Free Web Hosting Forum
(#1)
Old
comunidadjosue's Avatar
comunidadjosue comunidadjosue is offline
Junior Member
comunidadjosue is on a distinguished road
 
Posts: 17
Join Date: Aug 2009
Location: Argentina
Send a message via MSN to comunidadjosue
Default Mi sitio en 000webhost no funciona - 11-07-2011, 08:02 PM

hola 000webwost!

mi pagina http://www.comunidad-josue.netau.net/
no esta funcionando.

hay problemas con los servidores?

saludos!
Reply With Quote
(#2)
Old
d3iti's Avatar
d3iti d3iti is offline
Super Moderator
d3iti is on a distinguished road
 
Posts: 7,637
Join Date: Jul 2009
Location: Spain
Default 11-07-2011, 08:16 PM

Hola,

A mi tu sitio www.comunidad-josue.netau.net me funciona bien aunque solo puedo hablar hasta donde aparece un formulario pidiendo usuario y contraseña y el anuncio de que el sitio está desactivado por tareas de mantenimiento.

No se, da algun dato más de lo que se te muestra a ti cuando entras en tu sitio.


Recuerda realizar copias de seguridad de tus sitios web. Si este mensaje te ayudó puedes pulsar sobre el botón karma
Reply With Quote
(#3)
Old
comunidadjosue's Avatar
comunidadjosue comunidadjosue is offline
Junior Member
comunidadjosue is on a distinguished road
 
Posts: 17
Join Date: Aug 2009
Location: Argentina
Send a message via MSN to comunidadjosue
Default 11-07-2011, 08:28 PM

Muchas gracias!! ya puedo ingresar...

si, lo tengo en mantenimiento por lo que estoy hacendole un par de modificaciones. Me aparecia como que no podia conectarse directamente con el servidor.

Lo mismo lo que estoy haciendo es borrando toda la info en la cache que se almacena para no consumir tanto recursos.
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump



Powered by vBulletin® Version 3.8.2
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
vBulletin Skin developed by: vBStyles.com