Free Web Hosting Forum
Go Back   Free Web Hosting Forum > 000WebHost Services > Spanish Forum
Reload this Page dice que mis dominios no apuntan al servidor !!!! SOS
Reply
 
Thread Tools Display Modes
(#1)
Old
Silvia's Avatar
Silvia Silvia is offline
Member
Silvia is on a distinguished road
 
Posts: 59
Join Date: Jun 2008
Exclamation dice que mis dominios no apuntan al servidor !!!! SOS - 05-02-2012, 03:25 AM

En mi panel de control aparece un cartel que dice que mis dominios no apuntan al servidor a pesar que hace ya un par de años que las alojo en este host. Alguien sabe que sucede?
Reply With Quote
(#2)
Old
d3iti's Avatar
d3iti d3iti is offline
Super Moderator
d3iti is on a distinguished road
 
Posts: 7,220
Join Date: Jul 2009
Location: Spain
Default 05-02-2012, 07:21 AM

Hola,

Pues si no das el nombre de los dominios que están dando problemas poco te puedo decir.
Comprueba en la web de configuración donde has registrado tus dominios que están bien configurados los nameservers.
También puedes enviar un ticket escrito en inglés a los administradores desde Members Area -> Get Help -> Submit ticket


Recuerda realizar copias de seguridad de tus sitios web. Si este mensaje te ayudó puedes pulsar sobre el botón karma
Reply With Quote
(#3)
Old
elsrdelosaritos elsrdelosaritos is offline
Junior Member
elsrdelosaritos is on a distinguished road
 
Posts: 29
Join Date: May 2012
Default 05-02-2012, 05:59 PM

Quote:
Originally Posted by Silvia View Post
En mi panel de control aparece un cartel que dice que mis dominios no apuntan al servidor a pesar que hace ya un par de años que las alojo en este host. Alguien sabe que sucede?
Hola silvia, desde cuando te viene pasando que no podes acceder.?? A mi pasa lo mismo y me pasa desde el lunes 30 aprox..!!!
Al igual que vos, tampoco se que puede ser ni que hacer...
Reply With Quote
(#4)
Old
formobicho formobicho is offline
Member
formobicho is on a distinguished road
 
Posts: 63
Join Date: Aug 2010
Default 05-02-2012, 11:24 PM

A mi tambien me ocurre lo mismo.Alguien podria brindar alguna respuesta sobre lo que pasa? Me dice que las ip no apuntan a 000webhost.Ya hice el tramite ante nic.ar 2 veces.

[1 minuto más tarde]
Ninguna de mis webs alojadas carga.Hay algun problema general? Me podrias dar una respuesta por favor?Gracias

Last edited by d3iti; 05-03-2012 at 07:17 AM.
Reply With Quote
(#5)
Old
elsrdelosaritos elsrdelosaritos is offline
Junior Member
elsrdelosaritos is on a distinguished road
 
Posts: 29
Join Date: May 2012
Default 05-02-2012, 11:29 PM

Quote:
Originally Posted by formobicho View Post
Ninguna de mis webs alojadas carga.Hay algun problema general? Me podrias dar una respuesta por favor?Gracias
Si ya hiciste el tramite en nic.ar, ahora te resta esperara a que lo tomen. A veces tarda poco, a veces tarda mas.
A como viene la manos (una semana con solo 3 dias habilies) es muy posible quehasta principio de la semana que viene, siga erratico el asunto... ojalá se solucione pronto.

Mas no te puedo decir porque no se nada mas...
Reply With Quote
(#6)
Old
Bisolvon Bisolvon is offline
Member
Bisolvon is on a distinguished road
 
Posts: 38
Join Date: Oct 2010
Default 05-03-2012, 12:01 AM

si se dignan a leer el mail que les manda nic ar les dice el tiempo que tarda en habilitarte el dominio
Reply With Quote
(#7)
Old
elsrdelosaritos elsrdelosaritos is offline
Junior Member
elsrdelosaritos is on a distinguished road
 
Posts: 29
Join Date: May 2012
Default 05-03-2012, 12:08 AM

Quote:
Originally Posted by Bisolvon View Post
si se dignan a leer el mail que les manda nic ar les dice el tiempo que tarda en habilitarte el dominio
Si, pero eso es como todo aca... te dicen 48 hábiles, y por h o por b se te convierte en una semana..!!! No te estoy contando nada nuevo.
Reply With Quote
(#8)
Old
ututa ututa is offline
Junior Member
ututa is on a distinguished road
 
Posts: 3
Join Date: May 2012
Default 05-03-2012, 03:15 AM

Hola, tengo el mismo problema..mi sitio www.grupoldf.com.ar se encuentra registrado en Nic.ar, donde le faltan las direcciones IP a los DNS.
Alguien sabe q origino el problema? El tema es que para modificarlos, no me da permiso con mi mail(de responsable) ni el de la entidad registrante.. debo proveerle alguna info de 000.webhost? ya q ellos figuran como contacto tecnico y entidad administradora..
GRacias!

Last edited by ututa; 05-03-2012 at 03:27 AM.
Reply With Quote
(#9)
Old
elsrdelosaritos elsrdelosaritos is offline
Junior Member
elsrdelosaritos is on a distinguished road
 
Posts: 29
Join Date: May 2012
Default 05-03-2012, 03:24 AM

Quote:
Originally Posted by ututa View Post
Hola, tengo el mismo problema..mi sitio www.grupoldf.com.ar se encuentra registrado en Nic.ar, donde le faltan las direcciones IP a los DNS.
Alguien sabe q origino el problema? El tema es que para modificarlos, no me da permiso con mi mail(de responsable) ni el de la entidad registrante.. debo proveerle alguna info de 000.webhos? ya q ellos figuran como contacto tecnico y entidad administradora..
GRacias!
A mi me pasó lo mismo que a vos y nic tampoco me dejaba entara, la cosa estaba en cuando me registre como responsable y como entidad registrante, lo hice con distinto mail y no me acordaba. Para mi que el problema que tenes es ese.
Cuando recordé ese tema, pude entrar y modificar lo dns...!!
webhost no tiene nada que ver. Tené en cuenta que si cambiaras de host, al cambiar los dns, dependerias de webhost para hacer el cambio.

Te aconsejaria que pruebe oponiendo otras direcciones de mail que soles usar...
Reply With Quote
(#10)
Old
ututa ututa is offline
Junior Member
ututa is on a distinguished road
 
Posts: 3
Join Date: May 2012
Default 05-03-2012, 03:29 AM

Realicé una consulta de datos de DNS, con el DNS ns01.000webhost.com y en NIC.ar no tiene ninguna IP asignada. les envié un ticket, ya q ellos deberían actualizarlos, somos muchos con el mismo problema. cualquier novedad les aviso. saludos!
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump



Powered by vBulletin® Version 3.8.2
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
vBulletin Skin developed by: vBStyles.com