Hilfe! Meine Webseite lädt nicht mehr


#1

Liebe Leute,

ich habe den ganzen Tag an meiner Seite herumgedoktert, bis sie vor einer Stunde endlich fertig war und jetzt lädt sie nicht mehr. Bis kurz vor Schluß lief noch alles prima, habe gespeichert und mir das Ganze angesehen.
Habe dann nur noch einen Fehler entdeckt und wollte den korrigieren, da ging plötzlich gar nichts mehr…
Und eigentlich brauche ich sie bis morgen.

:frowning:

Jemand eine Idee, was ich jetzt machen kann, ohne sie komplett zu resetten?
Sonst muss ich ja alles nochmal machen…

Danke für Antworten,
die Sonja

www.ewaldinternational.de” ist die Adresse.


#2

Da musst du mal ne weile warten die ganz oben prüfen wohl erst mal deine Webseite, war bei mir auch so.
Ist wohl üblich hier.


#3

Erfreulicherweise lief heute morgen alles wieder einwandfrei.

Weiß auch nicht, was da nun Phase war, vielleicht lags auch an meinem Zugang…
keine Ahnung.

Danke für die Antwort auf jeden Fall!


#4

Schau dir mal deinen Quelltext an da ist jetzt ein einreise Stempel für die USA drin, etwa so:
<!-- <BASE HREF=“http://hartmut.comxa.com/”> -->
XXXXX
XXXXX
<!-- www.000webhost.com Analytics Code -->
<script type=“text/javascript” src=“http://analytics.hosting24.com/count.php”></script>

<noscript><a href=“http://www.hosting24.com/”><img src=“http://analytics.hosting24.com/count.php” alt=“web hosting” /></a></noscript>
<!-- End Of Code -->


#5

Das ist wahr. Habe mich am Wochende angemeldet und Montags war die Überprüfung. Aber nur 45 Minuten gedauert, da die Site recht klein war.

Da alles OK ist kann diese jetzt ohne diese Meldung voll genutzt werden. SUPER!