SyntaxError: JSON.parse false - Brauche bitte Hilfe damit


#1

Hallo,

ich hab folgendes für mich unlösbares Problem. Da ich mich mit PHP und Java überhaupt nicht auskenne ist folgendes Problem echt heftig und ich hoffe jemand ist so nett und hilft mir dabei.

Ich habe hier bei 000webhost auf meinem Space eine Groupware installiert. Diese nennt sich “Simple Groupware”. Es handelt sich um die aktuellste Version. Dieses Groupware CMS wird unbedingt benötigt und sollte eigentlich schon laufen.

Ich konnte das CMS also ohne Probleme installieren. Wenn ich aber nun im Benutzermenü eine Seite aufrufe (egal welche( kommt immer folgender Fehler:

Error: SyntaxError: JSON.parse

false

<!-- www.000webhost.com Analytics Code -->

<script type="text/javascript" src="http://analytics.hosting24.com/count.php"></script>

<noscript><a href="http://www.hosting24.com/"><img src="http://analytics.hosting24.com/count.php" alt="web hosting" /></a
></noscript>

<!-- End Of Analytics Code -->

folder_has_changed

Ich hab keine Ahnung was das ist, wo ich den Fehler überhaupt finden kann um ihn bearbeiten zu können und wie ich ihn überhaupt bearbeiten soll?

Ich wäre wirklich sehr sehr dankbar wenn mir da jemand möglichst idiotensicher eine Lösung nennen kann oder mir vielleicht sogar dabei unter die Arme greifft und mir das machen würde.

Der Support für die Groupware ist extrem beschis…n und von denen kann ich somit keie Hilfe erwarten.

Ihr hier seid also meine letzte Hoffnung und genau das tue ich auch…nämlich hoffen, dass mir da bitte wer hilft.

Herzliche Grüsse, Andy


#2

schalt erstmal unter http://members.000webhost.com/analytics.php diesen Analytics Code ab und schau ob sich was am Ergebnis ändert.


#3

Dachte nicht, dass es so einfach ist :slight_smile:

Das war tatsächlich die Lösung meines Problems. Ich wusste ja garnicht, dass Google Analytics voreingestellt ist bzw. dass man die Einstellung so beeinflussen kann.

Vielen Dank das war echt die Rettung :slight_smile:

LG Andy


#4

büdde büdde, keine ursache