Error accessing config table после установки fusioninventory появилась ошибка, как это исправить?

Have you checked the documentation for your script or contacted the script developer?

нет, что именно там нужно проверить?

I’m sorry the device I’m using isn’t translating.

no, what exactly is there to check?

Errors? Configuration? Multiple things?

most scripts have a configuration file where you can disable like production mode and enable testing to allow errors to show etc

Strange, but it all worked itself, after entering the file manager and editing the .htaccess file. I just added the php_value display_errors 1 line, saved the file and reloaded the site, and now it works, and I deleted the line. This is very strange, but it works.
Thanks for the help.

1 Like

I’m sorry, but the problem reappeared, what else can I do?

Maybe it is a database issue if it only happens sometimes you can breach your database limits hourly if you use your site more than the limits.

Yes, there are database errors in the log

How to solve the issue?

It APPEARS to be rate limiting if it does it sometimes.

There isn’t much to do apart from find alternative hosting or upgrade if you keep exceeding the hourly limits.

Are you sure that in the paid version there will be no such errors in the database and the site will work fine?

I’m 99% positive just take a month out 3$ or a year 28$ you get money back guarantee no matter what anyway

This topic was automatically closed after 24 hours. New replies are no longer allowed.