IP + Nameservers ( 2 ) [Community support] (24)
Xenforo no acces to server ( 2 ) [Website Building] (27)
Can't point DNS because lack of IPs ( 2 ) [Community support] (29)
Website is not showing up ( 2 ) [Community support] (21)
FTP Clients getting disconnected every 20 seconds ( 2 ) [News and General Information] (29)
I cant open my website ( 2 ) [Community support] (22)
How to point to register and login script to let users register and login [Website Building] (17)
How to create index.html file for my ooowebhost [Community support] (14)
how to solve Warning: session_start(): Cannot send session cache limiter - headers already sent ( 2 ) [Community support] (21)
Problem with the https [Community support] (20)
My Website Sleeping- Abuse account suspended - HIGH OVerload ( 2 ) [Community support] (27)
Application Error 500 Issue [Resolved] [Community support] (10)
Information-schema vs mysqli.db [Comments and Suggestions] (19)
ErrorDocument not working in .htaccces file [Website Building] (14)
Upgrade to PRO Payment not effected ( 2 ) [000webhost services] (34)
PHP Error with creating Log In ( 2 ) [Website Building] (23)
Website sleeping for about 5 hour [Community support] (20)
Cloudflare does not work with custom domain ( 2 ) [Community support] (22)
Cannot browse my web site [Website Building] (20)
Email not getting delivered to redirected email from 05-Dec-17 [Community support] (19)
Please wait. connecting to server ... seconds [Community support] (11)
When i login at my-name.000webhostapp. com with 000webhost. com login and password ( 2 ) [Community support] (23)
Problem Cloudflare and 000Webhost connection [Community support] (19)
FTP Cannot Upload Files [Community support] (16)
My site is regularly sleeping longer than 1 hour? [Community support] (16)
Website in Sleeper Mode for no reason ( 2 ) [Community support] (21)
Domain name has words blacklisted ( 2 ) [000webhost services] (25)
HTTPS/SSL error issues [MAIN THREAD] ( 2 3 ) [Community support] (56)
Point new url to existing url with wordpress [Community support] (18)
Website sleeping - Violation of Terms of Service ( 2 ) [Community support] (26)
I don't receive Sending mail ( 2 ) [Website Building] (26)
Website sleeping for 4 hours? Limitations please? [Community support] (11)
How to park a domain for hosting? [Community support] (10)
Email forwarding is not working! ( 2 ) [Community support] (27)
Hacked website! ( 2 ) [Community support] (28)
Emails with 000webhosting ( 2 3 ) [Community support] (51)
Rederct to http ( 2 ) [Community support] (31)
Trying to embed Chatango group ( 2 3 ) [Community support] (45)
Issuing of fatal error ( 2 ) [Community support] (37)
I cant seem to send mail from my website ( 2 ) [Community support] (36)
My cron job is not working ( 2 ) [Community support] (32)
Installing ionCube Loader ( 2 ) [Community support] (21)
Prestashop 1.7 error 500 [Spanish Forum] (11)
Remove 000WEBHOST Branding in my second site ( 2 ) [Community support] (25)
Chrome shows my site as not secure [Community support] (15)
Cannot connect to ftp on os x ( 2 ) [000webhost services] (27)
Help with hostinger ( 2 ) [Community support] (32)
Website reported for abuse & “Sleeping” ( 2 ) [Community support] (29)
FTP insecure, can't connect with web ftp manager nor filezilla [Community support] (12)
Mysqli_fetch_all wont work (PHP/mysql) [Community support] (14)